Mo. Okt 18th, 2021

Jedem ist es schon passiert, dass man Zellbereiche addieren oder generell berechnen möchte, in denen teilweise keine Zahlen oder Fehlermeldungen enthalten sind. Will man einen Bereich über 4 Zellen addieren, in dem eine Zelle ein #NV enthält, dann kann man sich folgendermaßen behelfen:
=SUMMEWENN(A1:A4;”#NV”).

Von john doe

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.